RabbitMq Setup

The instructions in this recipe assume a server running Ubuntu 16.04. Update/Upgrade Packages sudo apt-get update sudo apt-get upgrade Install RabbitMq At the time of writing this, Ubuntu 16.04 includes RabbitMq server version 3.6.3. To get a more up-to-date version Read more…